DSA-2928-1 linux-2.6 — privilege escalation/denial of service/information leak. Date Reported: 14 May 2014; Affected Packages: linux-2.6; Vulnerable: …